perlunity.de - PERL | JAVASCRIPT | PHP | MySQL | APACHE



#!/COMMUNITY

Members: 5598
davon online: 1
weitere User: 1
Click for quality!



23.04.2018 / 11:49

Community-Member werden   |   Paßwort vergessen   |   OnlineMonitor (1) Wer ist online ... OnlineMonitor starten !
     

 

Home


PERLscripts


PHPscripts


JAVAscripts


Hilfreiches


Links2www


Newscenter


Community


Interna




Szene.News  »  Sicherheitspatch für Adobe Reader schließt zwei Sicherheitslücken

17.05.2009 / 11.19

Der neu erschienene Patch für den Adobe Reader soll zwei Sicherheitslücken beseitigen. Beide Lücken können von Angreifern dazu mißbraucht werden, Schadcode auszuführen.

Eine der Lücken betrifft nur die Linux-Version, das andere Sicherheitsleck wird auch in der Software Acrobat vermutet. Beide Fehler befinden sich in den JavaScript-Komponenten der Software. Mit deaktivierter JavaScript-Funktion können also keine Angriffe ausgeführt werden. Nach Informationen von Adobe wurde keines der beiden Sicherheitslöcher aktiv ausgenutzt.

URL:   
Autor:Marky
E-Mail:support@perlunity.de



zurück zur Übersicht  |  Szene.News eintragen



Kommentare

Noch keine Kommentare vorhanden.

Kommentar anfügen








-
-